PDA

Visualizza Versione Completa : Virus Forum



Amiga1200
28-07-2010, 13:13
Non si riesce ad accedere al forum, in quanto viene segnalato un virus, di seguito riporto il report di google:

http://safebrowsing.clients.google.com/safebrowsing/diagnostic?client=Firefox&hl=it&site=http://www.retrogaminghistory.com/forum.php

Bert
28-07-2010, 13:16
Firefox segnala RH addirittura come malevolo!!! :confused: :cry:

B-Movie
28-07-2010, 13:41
negli ultimi mesi molti forum che visito danno questo errore
non pare essere nulla di grave, per˛

Amiga1200
28-07-2010, 13:50
negli ultimi mesi molti forum che visito danno questo errore
non pare essere nulla di grave, per˛
Purtroppo anche Kaspersky Internet Security segnala un trojan all'accesso del sito, per cui qualcosa c'Ŕ, non mi sembra un falso positivo.

igorstellar
28-07-2010, 14:17
calma :D
stiamo facendo contolli
vi terremo in formati

Alerage
28-07-2010, 20:47
a me non dice niente quella ciofecÓ di avira

igorstellar
28-07-2010, 21:01
a me non dice niente quella ciofecÓ di avira
:) non ho ben capito se sei contento o meno
ogni modo avira funziona bene come free

Super Fabio Bros
28-07-2010, 22:41
Sto facendo varie prove finchŔ sto a casa dei miei e i risultati sono questi:

Google segnala il virus malevolo con IE 6.0, Firefox, con Chrome e Netscape non segnala nulla, almeno a me, per˛ se lancio l'antivirus Avast anche IE 8.0 Ŕ contagiato, Netscape risulta sempre tranquillo, ma forse perchŔ non Ŕ pi¨ supportato...

Snake
29-07-2010, 10:17
Ragazzi sembra che ci sia stato un attacco malware avvenuto tramite la condivisione server e purtroppo ci siamo andati di mezzo anche noi, non preoccupatevi sono giÓ a lavoro per risolvere questo noioso problema.

Jamitov Hymem
29-07-2010, 11:18
Io invece sono connesso con Internet Explorer, e tutto tace...ma se uso firefox & C. non si passa :)

Akiba
29-07-2010, 13:08
Non si passa neanche con Safari.

Lukezab
29-07-2010, 22:00
con explorer riesco a bypassare...ma firefox e chrome...niente... ho provato a pubblicare anche un'articolo...e sembra che vada... per˛ che rottura... uffa uffa....:-(((

Jamitov Hymem
29-07-2010, 23:26
con explorer riesco a bypassare...ma firefox e chrome...niente... ho provato a pubblicare anche un'articolo...e sembra che vada... per˛ che rottura... uffa uffa....:-(((

..."La passione abbatte qualsiasi frontiera, qualsiasi ostacolo, qualsiasi confine" (cit. L'attimo fuggente)