Problema immagini nel sito.. | Retrogaming Forum
Registrati!

User Tag List

Risultati da 1 a 7 di 7
  1. #1
    Junior Member

    In RH da...
    Feb 2012
    Località
    A, A
    Messaggi
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Problema immagini nel sito..

    Salve... qualcuno mi sa dire perchè quando mi loggo al sito poi non riesco più a vedere le immagini nelle sezioni? Da sloggato le vedo poi mi loggo e non le vedo più... ad esempio nella sezione recensioni non vedo le immagini di copertina nell'indice nè gli screenshots all'interno degli articoli.
    Grazie mille a tutti!

    PS:Questo sito è fantastico per noi nostalgici!
    Ciaoooo

  2. #2
    Fondatore e Webmaster L'avatar di Sunstoppable

    In RH da...
    Jan 2008
    Località
    Napoli e Torino
    Messaggi
    1,734
    Inserzioni Blog
    24
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    ciao francesco, con che browser visualizzi il sito? che connessione hai?
    Web Designer Freelance
    Chiocciola Web

    "Voglio giocare di giorno, giocare di notte, vivere giocando, morire giocando, e giocarmi l'anima dopo la camicia!"

  3. #3
    Junior Member

    In RH da...
    Feb 2012
    Località
    A, A
    Messaggi
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ho provato sia con firefox che con internet explorer, mi da lo stesso problema

  4. #4
    Fondatore e Webmaster L'avatar di Sunstoppable

    In RH da...
    Jan 2008
    Località
    Napoli e Torino
    Messaggi
    1,734
    Inserzioni Blog
    24
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    strana cosa, di solito le immagini sono quelle che si caricano per ultime. il problema persiste?
    Web Designer Freelance
    Chiocciola Web

    "Voglio giocare di giorno, giocare di notte, vivere giocando, morire giocando, e giocarmi l'anima dopo la camicia!"

  5. #5
    Junior Member

    In RH da...
    Feb 2012
    Località
    A, A
    Messaggi
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    No no ora non più? mah!!! Ma avete cambiato qualche impostazione voi nel cms oppure s'era solo rincoglionito il mio pc/connessione?

  6. #6
    Fondatore e Webmaster L'avatar di Sunstoppable

    In RH da...
    Jan 2008
    Località
    Napoli e Torino
    Messaggi
    1,734
    Inserzioni Blog
    24
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    misteri dell'informatica... comunque meglio così! benvenuto nel forum!! ^_^
    Web Designer Freelance
    Chiocciola Web

    "Voglio giocare di giorno, giocare di notte, vivere giocando, morire giocando, e giocarmi l'anima dopo la camicia!"

  7. #7
    Assistente Webmaster L'avatar di Snake

    In RH da...
    Jan 2008
    Messaggi
    260
    Inserzioni Blog
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Benvenuto Francesco, il tuo problema è legato alla tua connessione o alla velocità del tuo PC. Se succede di nuovo prova con un altro browser, ti consiglio Firefox e Chrome.
    There's room for only one Snake, and one Big Boss!

 

 

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •